raspbian4 无法安装OMV4的问题

  • Lv1
    • 话题1
    • 回复0
    • 经验值0
format #8812
  • 我使用的是树莓派3B+的板件,系统是raspbian4的新发布版,然后安装OMV4时提示依赖php-pam无法安装.单独安装php-pam时提示phpapi-20151012无法安装.到这里就没有办法了.

    请问这个应该怎么解决?有谁遇到过吗?感谢.

查看1回复 - 1至1 (总计1)
    • Lv2
      • 话题16
      • 回复7
      • 经验值11
      解答达人
    ak47 #11728

    这个目前没有办法解决,你可以直接去下OMV_4_Raspberry_Pi_2_3_3Plus.img.xz 文件。最新的官方raspbian代号是buster,也就是debian10,debian10无法默认情况下安装OMV4,相关的库没有编译,等待补丁吧~~~

查看1回复 - 1至1 (总计1)