树莓派3 omv4.1 直接使用镜像

  • Lv1
    • 话题2
    • 回复0
    • 经验值0
hailu #4198
  • 经过一周的努力,终于更新配置好了,transmissionbt 和plex插件已经安装,镜像直接用Win32DiskImager烧录到8G内存卡,插到树莓派上就能用。在这里鄙视那个卖mov4镜像的,85元你自己留着卖吧

    网盘链接:链接: https://pan.baidu.com/s/1OlzcK0b-GESKO7IQNn0tLg 密码: y4xu

查看15回复 - 1至15 (总计22)
    • Lv1
      • 话题0
      • 回复1
      • 经验值0
    zhangjiwu7237 #4662

    老铁 我烧录的omv4 无法打开web页面 omv3 正常 你咋解决的

    • Lv1
      • 话题0
      • 回复4
      • 经验值1
    紫羽铭 #4871

    链接不存在啊!老铁,麻烦重新更新一下!

    • Lv1
      • 话题1
      • 回复2
      • 经验值0
    hz0611 #4888

    楼主,链接怎么没有了呢?

    • Lv1
      • 话题0
      • 回复3
      • 经验值0
    nmyahoo #5169

    我的是3B+刷了卡后,点不亮,出现彩虹色的屏幕就不动了,怎么办?

    • Lv1
      • 话题0
      • 回复6
      • 经验值1
    javacspring #5217

    楼主有个性,哈哈哈哈~~

    • Lv1
      • 话题0
      • 回复1
      • 经验值0
    yaomingshiwo #5268
    zhangjiwu7237,416 wrote:
    老铁 我烧录的omv4 无法打开web页面 omv3 正常 你咋解决的

    接显示器,因为ssh在刚灌完镜像后默认是关闭的,然后root下运行omv-firstaid,将原80的web端口改为其他的,再在浏览器输入IP:端口号

    • Lv1
      • 话题0
      • 回复3
      • 经验值0
    李泽勇 #5315

    链接不存在了,大哥!!!

    • Lv2
      • 话题0
      • 回复20
      • 经验值5
    zxmstar #7845

    更新下链接!!!

    • Lv1
      • 话题0
      • 回复14
      • 经验值3
    Xiao_文1995 #8245

    链接不在了………..

    • Lv1
      • 话题0
      • 回复19
      • 经验值4
    钰隆绅 #8709

    感谢分享

    • Lv1
      • 话题0
      • 回复19
      • 经验值4
    钰隆绅 #8710

    感谢分享

    • Lv1
      • 话题0
      • 回复15
      • 经验值3
    Democrazy #10496

    非常感谢你的分享

    • Lv1
      • 话题0
      • 回复15
      • 经验值3
    碧水 #10538

    感谢分享,学习一下!

    • Lv1
      • 话题0
      • 回复15
      • 经验值3
    14fo #12271

    顶~~~~~~~顶~~~~~~~

    • Lv2
      • 话题0
      • 回复28
      • 经验值7
    神经蛙 #12476

    请问群号呢 我想入群的啊

查看15回复 - 1至15 (总计22)